⚠ PHP 7.4

All plugins work with PHP 7.4. But be aware, that security support is provided only until 28 Nov 2022.
It’s time to upgrade to the 8.x branch. ⚠